股票投资入门,热门行情分析,炒股配资,股票、外汇、期货、基金投资者学习平台!
cy yi
广告合作QQ:1325428938

江恩百分百主图公式详细介绍

股票知识 2017-12-22 10:56 722 MACD线
导读: 3、江恩百分百(主图)STICKLINE(C》=O,C,O,7,0),COLOR0000AA;STICKLINE(C》=O,C,O,6,0),COLOR0000bb ;STICKLINE(C》=O,C,O,5,0),COLOR0000cc;
命运从来不会亏欠谁

江恩理论

  3、江恩百分百(主图)

  STICKLINE(C》=O,C,O,7,0),COLOR0000AA;

  STICKLINE(C》=O,C,O,6,0),COLOR0000bb ;

  STICKLINE(C》=O,C,O,5,0),COLOR0000cc;

  STICKLINE(C》=O,C,O,4,0),COLOR0000DD ;

  STICKLINE(C》=O,C,O,3,0),COLOR0000ee;

  STICKLINE(C》=O,C,O,2,0),COLOR0000FF;

  STICKLINE(C》=O,C,O,1,0),COLOR0000ff;

  STICKLINE(C》=O,H,L,0,0),COLORRED;

  STICKLINE(C《=O,C,O,7,0),Coloraaaa00;

  STICKLINE(C《=O,C,O,6,0),Colorbbbb00;

  STICKLINE(C《=O,C,O,5,0),Colorcccc00;

  STICKLINE(C《=O,C,O,4,0),Colordddd00;

  STICKLINE(C《=O,C,O,3,0),Coloreeee00;

  STICKLINE(C《=O,C,O,2,0),COLORffff00;

  STICKLINE(C《=O,C,O,1,0),Colorffff00;

  STICKLINE(C《=O,H,L,0,0),COL江恩理论ORffff00;

  STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,7,0),color00AAAA;

  STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,5,0),color00CCCC;

  STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,3,0),color00EEEE;

  STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,1,0),coloryellow;

  DH:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);

  STICKLINE(DH《=江恩理论-4,(c+o)/2,c,7,0),colorAA0000;

  STICKLINE(DH《=-4,(c+o)/2,c,5,0),colorCC0000;

  STICKLINE(DH《=-4,(c+o)/2,c,3,0),colorEE0000;

  STICKLINE(DH《=-4,(c+o)/2,c,1,0),colorFF0000;

  HH:HHV(H,450),COLOR53ff53,LINETHICK2;

  LL:LLV(L,450),COLORWHITE,LINETHICK2;

  VAR1:=(HH-LL);

  HL75:HH-VAR1*0.25,COLOR3399ff,LINETHICK2;

  HL62:HH-VAR1*0.375,CIRCLEDOT,COLORWHITE;

  HL50:HH-VAR1*0.5,COLORYELLOW,LINETHICK2;

  HL38:HH-VAR1*0.625,CIRCLEDOT,COLORff00ff;

  HL25:HH-VAR1*0.75,COLOR0000FF;

  

本文是MACD线江恩百分百主图公式详细介绍的所有内容,更多相关内容请关注收藏本站,谢谢!

(编辑:MACD线)

本文标题网址:江恩百分百主图公式详细介绍https://www.gsnew.com/gupiao/stock9726.html

版权声明:以上文章中所选用的图片及文字来源于网络以及用户投稿,如有知识产权人并不愿意我们使用
如果有侵权请联系邮箱:834924542@qq.com,我们会在24小时内处理。

  • 什么是平盘线?平盘通常代表了什么?

    在了解平盘线之前,我们需要了解一下什么是平盘,所谓平盘,指的就是两根相邻的K线收盘价基本上保持在同一个水平上,就算有误差也很小,这种情况就叫做平盘,而这两根K线就是平...

    发布时间:2020-03-14 09:21:01 编辑:股市新知 浏览:958

  • 为了慈悲而买卖股票:看一个僧人的慈悲炒股经

    很久以前我听过一个故事,故事的真假无从考证,但是这个故事却能给股民很大的启发,股市是这样开始的。 有一个寺庙,里面住着一个僧人,寺庙的香火还不错,所以僧人经过多年的...

    发布时间:2020-03-14 09:20:50 编辑:股市新知 浏览:1003

  • 什么是僵尸股?买股票如何避免买到僵尸股?

    在股票市场中,有一种股票被称为是僵尸股,指的就是那些股价长期保持横盘,不怎么涨也不怎么跌的股票,就像僵尸一样趴在原地不动或行动缓慢,所以被称为是僵尸股。事实上在股...

    发布时间:2020-03-11 10:37:48 编辑:股市新知 浏览:887

  • 什么是岛形反转?岛形反转的要点及操作策略

    在经典的反转形态中,有一种岛形反转,它是K线技术形态中一个非常重要的翻转形态,当岛形反转出现之后,股价往往会开始反向运行,也就是说当在股价底部出现岛形反转,我们应该...

    发布时间:2020-03-11 10:37:48 编辑:股市新知 浏览:704

  • 集合竞价开盘价的形式及通过量比大小选择股票

    集合竞价是每天开盘前的十五分钟时间,在这期间,投资者已经可以开始挂单进行买卖,在这期间,所有的价格都是平等的,不需要有价格优先和时间优先,这阶段所遵循的原则就是用...

    发布时间:2020-03-11 10:37:42 编辑:股市新知 浏览:1094

股市新知 Copyright @ 2015-2020 股市新知 All Rights Reserved. 版权所有 备案号:粤ICP备326598899号