股票投资入门,热门行情分析,炒股配资,股票、外汇、期货、基金投资者学习平台!
广告合作QQ:834924542

江恩百分百主图公式详细介绍

股票知识 2017-12-22 10:56 722 MACD线
导读: 3、江恩百分百(主图)STICKLINE(C》=O,C,O,7,0),COLOR0000AA;STICKLINE(C》=O,C,O,6,0),COLOR0000bb ;STICKLINE(C》=O,C,O,5,0),COLOR0000cc;
命运从来不会亏欠谁

江恩理论

  3、江恩百分百(主图)

  STICKLINE(C》=O,C,O,7,0),COLOR0000AA;

  STICKLINE(C》=O,C,O,6,0),COLOR0000bb ;

  STICKLINE(C》=O,C,O,5,0),COLOR0000cc;

  STICKLINE(C》=O,C,O,4,0),COLOR0000DD ;

  STICKLINE(C》=O,C,O,3,0),COLOR0000ee;

  STICKLINE(C》=O,C,O,2,0),COLOR0000FF;

  STICKLINE(C》=O,C,O,1,0),COLOR0000ff;

  STICKLINE(C》=O,H,L,0,0),COLORRED;

  STICKLINE(C《=O,C,O,7,0),Coloraaaa00;

  STICKLINE(C《=O,C,O,6,0),Colorbbbb00;

  STICKLINE(C《=O,C,O,5,0),Colorcccc00;

  STICKLINE(C《=O,C,O,4,0),Colordddd00;

  STICKLINE(C《=O,C,O,3,0),Coloreeee00;

  STICKLINE(C《=O,C,O,2,0),COLORffff00;

  STICKLINE(C《=O,C,O,1,0),Colorffff00;

  STICKLINE(C《=O,H,L,0,0),COL江恩理论ORffff00;

  STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,7,0),color00AAAA;

  STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,5,0),color00CCCC;

  STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,3,0),color00EEEE;

  STICKLINE(c/ref(c,1)》1.05,(c+o)/2,c,1,0),coloryellow;

  DH:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);

  STICKLINE(DH《=江恩理论-4,(c+o)/2,c,7,0),colorAA0000;

  STICKLINE(DH《=-4,(c+o)/2,c,5,0),colorCC0000;

  STICKLINE(DH《=-4,(c+o)/2,c,3,0),colorEE0000;

  STICKLINE(DH《=-4,(c+o)/2,c,1,0),colorFF0000;

  HH:HHV(H,450),COLOR53ff53,LINETHICK2;

  LL:LLV(L,450),COLORWHITE,LINETHICK2;

  VAR1:=(HH-LL);

  HL75:HH-VAR1*0.25,COLOR3399ff,LINETHICK2;

  HL62:HH-VAR1*0.375,CIRCLEDOT,COLORWHITE;

  HL50:HH-VAR1*0.5,COLORYELLOW,LINETHICK2;

  HL38:HH-VAR1*0.625,CIRCLEDOT,COLORff00ff;

  HL25:HH-VAR1*0.75,COLOR0000FF;

  

本文是MACD线江恩百分百主图公式详细介绍的所有内容,更多相关内容请关注收藏本站,谢谢!

(编辑:MACD线)

本文标题网址:江恩百分百主图公式详细介绍https://www.gsnew.com/gupiao/stock9726.html

版权声明:以上文章中所选用的图片及文字来源于网络以及用户投稿,如有知识产权人并不愿意我们使用
如果有侵权请联系邮箱:834924542@qq.com,我们会在24小时内处理。

  • 什么是巨量阴线洗盘?巨量阴线洗盘形态特征

    学技术,要会看K线,用K线。下面给大家说说,什么是巨量阴线洗盘?巨量阴线洗盘就是庄家做出放量下跌的K线图,利用放量阴线所形成的恐慌效果让短线投资者出局,在股价刚启动的时...

    发布时间:2020-01-20 11:55:00 编辑:股市行情大盘走势 浏览:894

  • 什么是黄金坑K线图?黄金坑怎么买

    想把股票做好,一些相关技巧是必不可少的。下面给大家说说,什么是黄金坑K线图?黄金坑k线图常常是经过了长期横盘筑底,主力在拉升前,借助大盘回调或市场利空快速下跌,引发在...

    发布时间:2020-01-19 14:54:00 编辑:21有什么特殊意思 浏览:1097

  • 哪些是股票K线组合形态?有什么含义

    学技术,要会看K线,用K线。下面给大家说说,哪些是股票K线组合形态?它们有什么含义?K线形态的形态1分为红三兵、圆弧底、“V”字型底部、反转十字星、“W”底(双重底...

    发布时间:2020-01-19 14:51:00 编辑:期货之家 浏览:824

  • 什么是股票圆弧顶形态?圆弧顶形态的特征

    技术流派上,K线图的运用是其中一种。下面给大家说说,什么是股票圆弧顶形态?它的特征是什么?圆弧顶形态是一种十分经典的见顶反转形态,也是每个有志于在股市中赚钱的投资者必...

    发布时间:2020-01-19 14:49:00 编辑:权益比率 浏览:1050

  • 中流砥柱K线形态有哪些?“中流砥柱”操作策略

    股票想要做的好,一些常备知识我们还是需要掌握的,下面给大家说说,中流砥柱K线形态有哪些?它们的操作策略是?所谓中流砥柱,顾名思义,也就是此形态一出现,就形成了底部的中...

    发布时间:2020-01-19 14:46:00 编辑:境地的意思 浏览:1011

股票新知 Copyright @ 2015-2020 股市新知 All Rights Reserved. 版权所有 备案号:粤ICP备326598899号